summaryrefslogtreecommitdiff
path: root/gr-fft/python/fft/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'gr-fft/python/fft/CMakeLists.txt')
-rw-r--r--gr-fft/python/fft/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/gr-fft/python/fft/CMakeLists.txt b/gr-fft/python/fft/CMakeLists.txt
index 2ffa3ee3c3..a26b3ea4a8 100644
--- a/gr-fft/python/fft/CMakeLists.txt
+++ b/gr-fft/python/fft/CMakeLists.txt
@@ -37,7 +37,7 @@ if(ENABLE_TESTING)
set(GR_TEST_LIBRARY_DIRS "")
set(GR_TEST_PYTHON_DIRS
${CMAKE_BINARY_DIR}/gruel/src/python
- ${CMAKE_BINARY_DIR}/gnuradio-core/src/python
+ ${CMAKE_BINARY_DIR}/gnuradio-runtime/python
)
include(GrTest)
file(GLOB py_qa_test_files "qa_*.py")