summaryrefslogtreecommitdiff
path: root/gr-audio/examples/python/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'gr-audio/examples/python/CMakeLists.txt')
-rw-r--r--gr-audio/examples/python/CMakeLists.txt2
1 files changed, 0 insertions, 2 deletions
diff --git a/gr-audio/examples/python/CMakeLists.txt b/gr-audio/examples/python/CMakeLists.txt
index 24e29e2348..6e90b0ef5a 100644
--- a/gr-audio/examples/python/CMakeLists.txt
+++ b/gr-audio/examples/python/CMakeLists.txt
@@ -21,7 +21,6 @@ include(GrPython)
GR_PYTHON_INSTALL(PROGRAMS
audio_copy.py
- audio_fft.py
audio_play.py
audio_to_file.py
dial_tone.py
@@ -33,5 +32,4 @@ GR_PYTHON_INSTALL(PROGRAMS
spectrum_inversion.py
test_resampler.py
DESTINATION ${GR_PKG_AUDIO_EXAMPLES_DIR}
- COMPONENT "audio_python"
)